【重要】Android5.0未満、光BOX「HB-1000」をご利用のお客様へ